web analytics

Passleader Real Cisco 642-813 PDF & VCE Exam Dumps For Free (61-70)

QUESTION 61
hostname Switch1
interface Vlan10
ip address 172.16.10.32 255.255.255.0
no ip redirects
standby 1 ip 172.16.10.110
standby 1 timers msec 200 msec 700
standby 1 preempt
hostname Switch2
interface Vlan10
ip address 172.16.10.33 255.255.255.0
no ip redirects
standby 1 ip 172.16.10.110
standby 1 timers msec 200 msec 750
standby 1 priority 110
standby 1 preempt
hostname Switch3
interface Vlan10

ip address 172.16.10.34 255.255.255.0
no ip redirects
standby 1 ip 172.16.10.110
standby 1 timers msec 200 msec 750
standby 1 priority 150
standby 1 preempt
Refer to the above. Three switches are configured for HSRP.
Switch1 remains in the HSRP listen state. What is the most likely cause of this status?

A.    This is normal operation.
B.    The standby group number does not match the VLAN number.
C.    IP addressing is incorrect.
D.    Priority commands are incorrect.
E.    Standby timers are incorrect.

Answer: A

QUESTION 62
Three Cisco Catalyst switches have been configured with a first-hop redundancy protocol. While reviewing some show commands, debug output, and the syslog, you discover the following information:
Jan 9 08:00:42.623: %STANDBY-6-STATECHANGF. Standby: 49:Vlan149 state Standby -> Active
Jan 9 08:00:56.011: %STANDBY-6-STATECHANGF. Standby: 49:Vlan149 state Active -> Speak
Jan 9 08:01:03.011: %STANDBY-6-STATECHANGF. Standby: 49:Vlan149 state Speak -> Standby
Jan 9 08:01:29.427: %STANDBY-6-STATECHANGF. Standby: 49:Vlan149 state Standby -> Active
Jan 9 08:01:36.808: %STANDBY-6-STATECHANGF. Standby: 49:Vlan149 state Active -> Speak
Jan 9 08:01:43.808: %STANDBY-6-STATECHANGF. Standby: 49:Vlan149 state Speak -> Standby
What conclusion can you infer from this information?

A.    VRRP is initializing and operating correctly.
B.    HSRP is initializing and operating correctly.
C.    GLBP is initializing and operating correctly.
D.    VRRP is not exchanging three hello messages properly.
E.    HSRP is not exchanging three hello messages properly.
F.    GLBP is not exchanging three hello messages properly.

Answer: E

QUESTION 63
By itself, what does the command "aaa new-model" enable?

A.    It globally enables AAA on the switch, with default lists applied to the VTYs.
B.    Nothing; you must also specify which protocol (RADIUS or TACACS) will be used for AAA.
C.    It enables AAA on all dot1x ports.
D.    Nothing; you must also specify where (console, TTY, VTY, dot1x) AAA is being applied.

Answer: A

QUESTION 64
Refer to the exhibit. The link between switch SW1 and switch SW2 is configured as a trunk, but the trunk failed to establish connectivity between the switches. Based on the configurations and the error messages received on the console of SW1, what is the cause of the problem?
641

A.    The two ends of the trunk have different duplex settings.
B.    The two ends of the trunk have different EtherChannel configurations.
C.    The two ends of the trunk have different native VLAN configurations.
D.    The two ends of the trunk allow different VLANs on the trunk.

Answer: C

QUESTION 65
A campus infrastructure supports wireless clients via Cisco Aironet AG Series 1230, 1240, and 1250 access points. With DNS and DHCP configured, the 1230 and 1240 access points appear to boot and operate normally. However, the 1250 access points do not seem to operate correctly. What is the most likely cause of this problem?

A.    DHCP with option 150
B.    DHCP with option 43
C.    PoE
D.    DNS
E.    switch port does not support gigabit speeds

Answer: C

QUESTION 66
A standalone wireless AP solution is being installed into the campus infrastructure. The access points appear to boot correctly, but wireless clients are not obtaining correct access. You verify that this is the local switch configuration connected to the access point:
interface ethernet 0/1
switchport access vlan 10
switchport mode access
spanning-tree portfast
mls qos trust dscp
What is the most likely cause of the problem?

A.    QoS trust should not be configured on a port attached to a standalone AP.
B.    QoS trust for switchport mode access should be defined as "cos".
C.    switchport mode should be defined as "trunk" with respective QoS.
D.    switchport access vlan should be defined as "1".

Answer: C

QUESTION 67
During the implementation of a voice solution, which two required items are configured at an access layer switch that will be connected to an IP phone to provide VoIP communication? (Choose two.)

A.    allowed codecs
B.    untagged VLAN
C.    auxiliary VLAN
D.    Cisco Unified Communications Manager IP address
E.    RSTP

Answer: BC

QUESTION 68
Which two statements best describe Cisco IOS IP SLA? (Choose two.)

A.    only implemented between Cisco source and destination-capable devices
B.    statistics provided by syslog, CLI, and SNMP
C.    measures delay, jitter, packet loss, and voice quality
D.    only monitors VoIP traffic flows
E.    provides active monitoring

Answer: CE

QUESTION 69
Which two items best describe a Cisco IOS IP SLA responder? (Choose two.)

A.    required at the destination to implement Cisco IOS IP SLA services
B.    improves measurement accuracy
C.    required for VoIP jitter measurements
D.    provides security on Cisco IOS IP SLA messages via LEAP or EAP-FAST authentication
E.    responds to one Cisco IOS IP SLA operation per port
F.    stores the resulting test statistics

Answer: BC

QUESTION 70
Which two characteristics apply to Cisco Catalyst 6500 Series Switch supervisor redundancy using NSF? (Choose two.)

A.    supported by RIPv2, OSPF, IS-IS, and EIGRP
B.    uses the FIB table
C.    supports IPv4 and IPv6 multicast
D.    prevents route flapping
E.    independent of SSO
F.    NSF combined with SSO enables supervisor engine load balancing

Answer: BD

Passleader Real Cisco 642-813 PDF & VCE Exam Dumps For Free

Welcome To Visit PassLeader